changelog: Updated to 2.1-1.
[libmpdclient-debian.git] / debian / changelog
1 libmpdclient (2.1-1) unstable; urgency=low
2
3   * New upstream release.
4
5  -- Sebastian Harl <tokkee@debian.org>  Sat, 26 Dec 2009 23:32:33 +0100
6
7 libmpdclient (2.0-1) unstable; urgency=low
8
9   * Initial release (Closes: #549646).
10
11  -- Sebastian Harl <tokkee@debian.org>  Thu, 22 Oct 2009 00:51:34 +0200
12