rules: Use dh_autotools-dev* to update config.{sub,guess}. libmpdclient-2.9-1
authorSebastian Harl <sh@tokkee.org>
Sat, 23 Nov 2013 19:19:15 +0000 (20:19 +0100)
committerSebastian Harl <sh@tokkee.org>
Sat, 23 Nov 2013 19:19:15 +0000 (20:19 +0100)
commitd7e3f37aca5ff5e56c0b2f2d9c3241ed5c75af5e
tree36b888993db6558dcbffa7809a247977127b7c4d
parentf83800d26d19472394e3b9e109d3fba20390ad61
rules: Use dh_autotools-dev* to update config.{sub,guess}.

Thanks to Matthias Klose for reporting and suggesting this.
Closes: #727416
debian/changelog
debian/rules