rules: Let dh_makeshlibs create a dependency on libmpdclient2 >= 2.2. libmpdclient-2.2-1
drwxr-xr-x - debian