control: Let libmpdclient-dev depend on libc{6,}-dev. libmpdclient-2.0-1
drwxr-xr-x - debian