Override embedded-javascript-library lintian warning.
drwxr-xr-x - debian