Update standards version to 4.4.0
authorGeoffroy Youri Berret <efrim@azylum.org>
Wed, 10 Jul 2019 11:05:55 +0000 (13:05 +0200)
committerGeoffroy Youri Berret <efrim@azylum.org>
Wed, 10 Jul 2019 11:05:55 +0000 (13:05 +0200)
debian/control

index 56472a0..21b5d58 100644 (file)
@@ -13,7 +13,7 @@ Build-Depends: debhelper-compat (= 12),
         libpcre++-dev,
 # for doc
         python3-sphinx
-Standards-Version: 4.3.0
+Standards-Version: 4.4.0
 Homepage: https://www.musicpd.org/clients/ncmpc/
 Vcs-Git: https://salsa.debian.org/mpd-team/ncmpc.git
 Vcs-Browser: https://salsa.debian.org/mpd-team/ncmpc