libmpdclient2.symbols: Updated for 2.1.
[libmpdclient-debian.git] / debian / changelog
1 libmpdclient (2.1-1) unstable; urgency=low
2
3   * New upstream release.
4   * debian/libmpdclient2.symbols:
5     - Updated for 2.1.
6
7  -- Sebastian Harl <tokkee@debian.org>  Sun, 27 Dec 2009 00:02:12 +0100
8
9 libmpdclient (2.0-1) unstable; urgency=low
10
11   * Initial release (Closes: #549646).
12
13  -- Sebastian Harl <tokkee@debian.org>  Thu, 22 Oct 2009 00:51:34 +0200
14