added -dbg package
[libmpdclient-debian.git] / debian / compat
1 7