Update standards version to 4.1.1.
[libmpdclient-debian.git] / debian / compat
1 10