control: Updated standards-version to 3.9.4.
[libmpdclient-debian.git] / debian / changelog
index 2020146..78d469b 100644 (file)
@@ -7,6 +7,8 @@ libmpdclient (2.9-1) UNRELEASED; urgency=low
     - Updated for new upstream version.
   * debian/rules:
     - Split build target into build-arch and build-indep.
+  * debian/control:
+    - Updated standards-version to 3.9.4.
 
  -- Sebastian Harl <tokkee@debian.org>  Sat, 23 Nov 2013 19:53:49 +0100