Update standards version to 4.1.1.
[libmpdclient-debian.git] / debian / changelog
index 2e9abfc..9b5791b 100644 (file)
@@ -1,6 +1,9 @@
 libmpdclient (2.11-1) UNRELEASED; urgency=medium
 
   * New upstream version.
+  * Update standards version to 4.1.1:
+    - Update to debhelper compat version 10.
+    - Use priority "optional" in place of deprecated "extra".
 
  -- Sebastian Harl <tokkee@debian.org>  Sun, 22 Oct 2017 13:10:25 +0200