control: Updated standards-version to 3.9.1 -- no changes.
[libmpdclient-debian.git] / debian / changelog
index 5514974..f10f8e6 100644 (file)
@@ -4,8 +4,10 @@ libmpdclient (2.3-1) unstable; urgency=low
     - Do not try to install GIF files from doc/api/html/ if none are available
       (doxygen no longer creates any GIF files since version 1.7 or so)
       (Closes: #590397).
+  * debian/control:
+    - Updated standards-version to 3.9.1 -- no changes.
 
- -- Sebastian Harl <tokkee@debian.org>  Thu, 29 Jul 2010 20:28:25 +0200
+ -- Sebastian Harl <tokkee@debian.org>  Thu, 29 Jul 2010 20:35:17 +0200
 
 libmpdclient (2.2-1) unstable; urgency=low