Update standards version to 4.1.1.
[libmpdclient-debian.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 2362 changelog
-rw-r--r-- 3 compat
-rw-r--r-- 2320 control
-rw-r--r-- 4432 copyright
-rw-r--r-- 104 libmpdclient-dev.install
-rw-r--r-- 382 libmpdclient-doc.doc-base
-rw-r--r-- 72 libmpdclient-doc.install
-rw-r--r-- 19 libmpdclient2.install
-rw-r--r-- 12484 libmpdclient2.symbols
-rwxr-xr-x 2457 rules
-rw-r--r-- 94 watch