rules: Use dh_autotools-dev* to update config.{sub,guess}. libmpdclient-2.9-1
drwxr-xr-x - debian