Flask rewrite
[pleaseshare.git] / requirements.txt
1 flask>=0.9
2 flask-wtf>=0.9.1
3 flask-babel>=0.9
4 flask-sqlalchemy>=1.0