Imported Debian patch 1.2.3-1~0
[ympd-debian.git] / debian / compat
1 9